Seit Update auf 4.1.2 erscheint kein Symbol mehr in Taskleiste

Antwort erstellen


Um automatische Eingaben zu unterbinden, musst du die nachfolgende Aufgabe lösen.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Seit Update auf 4.1.2 erscheint kein Symbol mehr in Taskleiste

Re: Seit Update auf 4.1.2 erscheint kein Symbol mehr in Taskleiste

von Lobo_Brasil » Sa, 19.12.2015 16:49

Hallo zusammen,

nun muss ich mir mal wieder selbst antworten, denn mein Problem mit dem falschen AOO-Icon in der Taskleiste hat sich
scheinbar von selbst behoben.
Ich habe eigentlich nur einen Tipp der PC-Welt zu einer Übersicht aller installierten Programme nachvollzogen:
http://www.pcwelt.de/ratgeber/Windows-T ... 07111.html
[dort: 14. Der Programme-Explorer (Windows 8)]
und nachdem sich der neu erstellte Ordner mit den 212 Icons, aller bei mir installierten Programme gefüllt hatte,
enthielt meine Taskleiste auch wieder das altvertraute AOO-Icon.
Manchmal geschehn Wunder auch auf Computern !!

Re: Seit Update auf 4.1.2 erscheint kein Symbol mehr in Taskleiste

von Lobo_Brasil » Sa, 19.12.2015 16:10

Hallo Nikki,

ich habe LibroOffice noch nie installiert und unter Info bekomme ich angezeigt:
AOO412m3(Build:9782) - Rev. 1709696
2015-10-21 09:53:29 (Mi, 21 Okt 2015)

Gruß Lobo

Re: Seit Update auf 4.1.2 erscheint kein Symbol mehr in Taskleiste

von nikki » Sa, 19.12.2015 11:26

Lobo_Brasil hat geschrieben:offenen OO-Sessions nicht mehr das vertraute OO-Icon in der Task-Leiste, sondern eine nichtssagende "weisse Seite mit Eselsohr rechts oben". Es ist schwierig dies mit OO zu assozieren.
Das stimmt, denn das ist ein Icon von LibreOffice.
LibreOffice2015-12-19 11_21_37-.gif
LibreOffice2015-12-19 11_21_37-.gif (962 Bytes) 4426 mal betrachtet
Während das Icon von AOO 4.1.2 so aussieht.
AOO2015-12-19 11_23_55-.gif
AOO2015-12-19 11_23_55-.gif (1.04 KiB) 4426 mal betrachtet
Hast Du wirklich AOO gestartet ?

Seit Update auf 4.1.2 erscheint kein Symbol mehr in Taskleiste

von Lobo_Brasil » Fr, 18.12.2015 21:51

Hallo Leute,

seit ich vor einer Woche auf Open Office 4.1.2 upgegradet habe, erscheint bei einer oder mehrern offenen OO-Sessions nicht mehr das vertraute OO-Icon in der Task-Leiste, sondern eine nichtssagende "weisse Seite mit Eselsohr rechts oben". Es ist schwierig dies mit OO zu assozieren.
Wie kann der alte Zustand recover-t werden?
System: Acer V3-571, Win8.1.
LG Lobo

Nach oben