Fehler 1316

Antwort erstellen


Um automatische Eingaben zu unterbinden, musst du die nachfolgende Aufgabe lösen.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Fehler 1316

Re: Fehler 1316

von freedom » So, 05.11.2017 17:46

Hallo Torsten,

scheinbar ist 4.1.3 nicht vollständig entfernt worden.

Hast du nun dazugehörige msi-Datei noch einmal installiert?
Wenn das klappt, kannst du anschließend Installation von 4.1.4 noch einmal probieren.

ODER:
da es mit Cleaner-Tools bei dir nicht funktionierte,
kannst du eine vollständige Deinstallation durchführen mit "RevoUninstaller Portable".
http://www.techadvisor.co.uk/download/p ... 4-3249742/
Downloaden würde ich es von portableapps.com:
https://portableapps.com/apps/utilities ... r_portable

Re: Fehler 1316

von Fehler1316 » So, 05.11.2017 14:54

Hallo,
nach der Installation des MS installer clean up jetzt die Meldung: "Es ist ein Fehler aufgetreten. Der Cleanerr wurde deinstalliert" ... Ich versuch's weiter mit anderen Hinweisen. Ca. Stunde 4 der Versuche :-(
Grüße
Torsten

Re: Fehler 1316

von Fehler1316 » So, 05.11.2017 14:47

Hallo Stefan,
vielen Dank für den Hinweis. Ich hatte nur bei Microsoft nach dem "Windows installer cleaner" gesucht. Hab' ihn jetzt installiert - finde den cleaner nach der Installation aber nicht auf dem Rechner...
Grüße
Torsten

Re: Fehler 1316

von Stephan » Sa, 04.11.2017 21:33

die "windows cleanup utility" gibt's nicht mehr
und warum finde ich auf der ersten Seite der Google Suche nach "windows cleanup utility" gleich 2 Treffer?

https://en.softonic.com/download/window ... nload?sl=1#
https://www.techspot.com/downloads/down ... 5ba&file=1


Gruß
Stephan

Re: Fehler 1316

von freedom » Sa, 04.11.2017 18:17

Hallo,
Fehler gemacht, die Installationsdateien von 4.1.3 zu löschen...
(habe aber auch die alte Version nicht mehr gefunden
lade sie dir noch einmal herunter, alle alten Versionen sind anwählbar:
http://www.openoffice.org/de/download/

Nachtrag:
Vielleicht hilft es dir noch, diesen Beitrag sehr aufmerksam zu lesen
viewtopic.php?t=40895

Viel Erfolg!

Fehler 1316

von Fehler1316 » Sa, 04.11.2017 17:41

Liebe Helfer/innen,

(Windows 7, 64-bit, auf ASUS-Notebook A93S) ich habe viele Einträge im Forum zu diesem Fehler gefunden, "alles" ausprobiert, ccleaner und esuing registry-cleaner haben nichts gebracht, ich habe die registry manuell gesäubert (ca. 1.000 Einträge), die "windows cleanup utility" gibt's nicht mehr - doch nach wie vor kommt beim Versuch OpenOffice 4.1.4 zu installieren die Meldung. "Fehler 1316. Das angegebene Konto ist bereits vorhanden." Ich hatte wohl früher auch den Fehler gemacht, die Installationsdateien von 4.1.3 zu löschen... (habe aber auch die alte Version nicht mehr gefunden)

Ich brauche wirklich Hilfe ....
Vielen Dank für Eure Unterstützung!

Nach oben