Impress Benutzerdefinierte Animation nur wenn als Admin

Antwort erstellen


Um automatische Eingaben zu unterbinden, musst du die nachfolgende Aufgabe lösen.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Impress Benutzerdefinierte Animation nur wenn als Admin

Re: Impress Benutzerdefinierte Animation nur wenn als Admin

von miesepeter » Mo, 04.12.2017 19:06

Doppelpost: wird hier im Forum dort beantwortet: viewtopic.php?f=3&t=68756

Impress Benutzerdefinierte Animation nur wenn als Admin

von klausb » Mi, 29.11.2017 14:25

Hallo,
ich habe ein problem mit der Benutzerdefinierten Animation bei Impress.
Bei meinem Win 7 PC geht sie nur wenn ich Open Office im Admin Konto installiere und ausführe.
Bei meinem Win 10 Notebook geht sie überhaupt nicht, das heist, ich habe auch als Admin installiert und ausgeführt,
beim klick auf Benutzerdefinierte Animation geht das Auswahlfeld rechts nicht auf (es tut sich nichts)
In der Registerkarte "Sicherheit" habe ich für alle Vollzugriff eingestellt!!
wie gesagt ich weis wie es gehen müsste, es müsste aber ein Installationsproblem sein, die Installation läuft aber normal durch (ohne Fehlermeldung)
Auch habe ich mit Impress eine komplette Presentation erstellen können.
Nochmal, (damit keine Hilfestellung zur bedienung für die Benutzerdefinierte Animation kommt)
In der Normalansicht eine Textpassage markieren, anschließend auf Bildschirmpräsentation- Benutzerdefinierte Animation klicken.
Was mir gerade auffällt, ich habe kein Java installiert, brauche ich das??? und welche version für meinen +64 Bitt Win 10 System??

Für Eure Hilfe bedanke ich mich.
klausb

Nach oben