OpenOffice startet nicht // funktioniert nicht mehr

Antwort erstellen


Um automatische Eingaben zu unterbinden, musst du die nachfolgende Aufgabe lösen.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: OpenOffice startet nicht // funktioniert nicht mehr

Re: OpenOffice startet nicht // funktioniert nicht mehr

von lorbass » So, 19.10.2014 18:04

Es wäre besser, weil übersichtlicher gewesen, wenn du statt der beiden Screenshots die „Problemdetails“ vollständig per Strg+C / Strg+V in deinen Beitrag kopiert hättest. Alles andere trägt keine Information. Wahrscheinlich bringen uns allerdings auch diese „Problemdetails“ nicht weiter.
MPOF hat geschrieben:schon versucht das Programm zu deinstallieren, neu zu installieren, reparieren usw.
Mir fallen nur zwei Punkte ein:
  • Hast du nach dem Deinstallieren von AOO auch die Registry von eventuellen Überbleibseln bereinigt? An alles, was dort die Deinstallation „überlebt“, „erinnert“ sich sonst auch die neu installierte Software.
  • Hast du auch schon mal das Benutzerverzeichnis umbenannt? Dazu müssen alle(!) AOO-Prozesse beendet sein. Das Vorgehen ist im Übrigen hier in diesem Forum schon zig-fach beschrieben.
Gruß
lorbass

Re: OpenOffice startet nicht // funktioniert nicht mehr

von miesepeter » So, 19.10.2014 17:56

Hallo,
ist vllt. ein Fall für Benutzerverzeichnis umbenennen/löschen, siehe: viewtopic.php?f=27&t=54231&#p206070
Ciao

OpenOffice startet nicht // funktioniert nicht mehr

von MPOF » So, 19.10.2014 16:39

Hallo,
immer wenn ich versuche OpenOffice zu starten bekomme ich diese Fehlermeldung:

Bild

Bild

Habe Windows 7 Ultimate, 64 bit und schon versucht das Programm zu deinstallieren, neu zu installieren, reparieren usw. aber es tut sich nichts :(
Hat jemand dazu ne Lösung?

Danke im Voraus

Nach oben