Seite 1 von 1

Kann leider nicht openoffice 4.1.4 installieren Fehler 1316

Verfasst: Mi, 01.11.2017 17:49
von JUERGEN_65
Habe bis jetzt OpenOffice 4.1.3 ohne Probleme Genutzt, wollte jetzt 4.1.4 neu installieren, Installation bricht ab und es Erscheint der Hinweis < Fehler
1316 das angegebene Konto ist bereits vorhanden. Was kann ich machen? Meine E-Mail; juergen_lier65@t-online.de

Re: Kann leider nicht openoffice 4.1.4 installieren Fehler 1316

Verfasst: Mi, 01.11.2017 17:53
von Stephan