Seltsame Forumspost

Rund um diese Website und das Forum

Moderator: Moderatoren

EGO
*******
Beiträge: 1176
Registriert: Fr, 30.10.2009 08:55

Seltsame Forumspost

Beitrag von EGO » Do, 16.06.2011 14:24

Tach zusammen.

Soeben trudelte die folgende Mail bei mir ein, und im Tran hab ich natürlich den Link geklickt :? . Das Einloggen ging dann nicht, und dann habe ich bemerkt, daß der Link auch nicht in dieses Forum verweist, obgleich der Absender derselbe zu sein vorgibt wie der, von dem sonst die "Neuer Beitrag"-Mails stammen. Inzwischen kam eine zweite Mail, der Link geht wieder in eine andere Richtung, es handelt sich aber um einen Beitrag aus diesem Forum, der jetzt auch in der entsprechenden Ecke mit "neuen Beiträgen" ganz oben steht.

Vielleicht hat wer eine Idee, was hier passiert?

EGO sagt danke.

--
Der Absender:
Der Brief:
Guten Tag EGO,

Sie erhalten diese Benachrichtigung, weil Sie das Thema „Ärger mit
verknüpften Graphiken“ auf „OpenOffice.info“ beobachten. Seit Ihrem letzten
Besuch wurde zu diesem Thema eine neue Antwort erstellt. Sie können den
folgenden Link benutzen, um die neuen Antworten anzusehen. Sie erhalten
keine weitere Benachrichtigung, bis Sie das Thema besucht haben.

Wenn Sie die neuesten Antworten seit Ihrem letzten Besuch ansehen möchten,
verwenden Sie folgenden Link:
http://www.oooforum.de/viewtopic.php?f= ... 5&e=179185

Wenn Sie das Thema ansehen möchten, verwenden Sie folgenden Link:
http://www.oooforum.de/viewtopic.php?f=4&t=48308

Wenn Sie das Forum ansehen möchten, verwenden Sie folgenden Link:
http://www.oooforum.de/viewforum.php?f=4

Wenn Sie das Thema nicht länger beobachten möchten, verwenden Sie entweder
den Link „Thema nicht mehr beobachten“ in dem entsprechenden Thema oder
besuchen Sie folgenden Link:

http://www.oooforum.de/viewtopic.php?ui ... atch=topic

-- Thanks, The Management
Aktuell arbeite ich mit OO 4.1.2 unter Win7

Stephan
********
Beiträge: 10698
Registriert: Mi, 30.06.2004 19:36
Wohnort: nahe Berlin

Re: Seltsame Forumspost

Beitrag von Stephan » Do, 16.06.2011 19:17

Soeben trudelte die folgende Mail bei mir ein, und im Tran hab ich natürlich den Link geklickt


Und welchen genau?

Untenstehende Mail enthält 4 Links, die bei mir alle keine Probleme machen.
Das Einloggen ging dann nicht, und dann habe ich bemerkt, daß der Link auch nicht in dieses Forum verweist, obgleich der Absender derselbe zu sein vorgibt wie der, von dem sonst die "Neuer Beitrag"-Mails stammen.
Unter welchen Bedingungen ging das Einloggen nicht?
Wohin verweist derr Link auf den Du Bezug nimmst?
Um welchen Absender geht es? administrator@openoffice.info?
Inzwischen kam eine zweite Mail, der Link geht wieder in eine andere Richtung, es handelt sich aber um einen Beitrag aus diesem Forum, der jetzt auch in der entsprechenden Ecke mit "neuen Beiträgen" ganz oben steht.
Verstehe ich offfen gesagt nicht was mir das sagen soll. Ich habe solche Mails noch nie gesehen weiß also nicht einmal theoretisch wohin denn nun dort enthaltene Links verweisen sollten.
Vielleicht hat wer eine Idee, was hier passiert?
Ich nicht, denn alle Dinge über die Du hier redest kennne ich nicht. Eine solche Email sehe ich da erste Mal.


Beantworte also bitte meine Fragen und/oder gib mir weitere Erläuterungen und ich werde mich bemühen den Forumsbetreiber zu kontaktieren um herauszubekommen worum es bei dem Problen geht und wie wir es beseitigen können.



Gruß
Stephan

Benutzeravatar
komma4
********
Beiträge: 5331
Registriert: Mi, 03.05.2006 23:29
Wohnort: Chon Buri Thailand Asia
Kontaktdaten:

Re: Seltsame Forumspost

Beitrag von komma4 » Fr, 17.06.2011 08:11

Stephan hat geschrieben:Untenstehende Mail enthält 4 Links, die bei mir alle keine Probleme machen.
Das einzige Problem, was ich sehe: der jüngste Beitrag im Posting ist vom 5.5. - warum kommt dann nun eine Mail?
Cheers
Winfried
aktuell: LO 5.3.5.2 30m0(Build:2) SUSE rpm, unter Linux openSuSE Leap 42.3 x86_64/KDE5
DateTime2 Einfügen von Datum/Zeit/Zeitstempel (als OOo Extension)

Stephan
********
Beiträge: 10698
Registriert: Mi, 30.06.2004 19:36
Wohnort: nahe Berlin

Re: Seltsame Forumspost

Beitrag von Stephan » Fr, 17.06.2011 09:34

Das einzige Problem, was ich sehe: der jüngste Beitrag im Posting ist vom 5.5. - warum kommt dann nun eine Mail?
Das kann ich Dir nicht sagen.

Meine gegebene Antwort an EGO bezweckte momentan ohnhin nur deutlich zu machen das die Meldung die EGO hier gibt richtig ist, ich selbst mich mit den Dingen aber nicht genügend auskenne um eine Lösung zu wissen.
Die Fehler-Meldung ist also insbesondere nicht störend oder nervig sondern sinnvoll, weil solche Probleme auch Ausdruck schwerwiegenderer Fehler sein können, die sich bhisher noch nicht gezeigt haben. DEshalb muß man solchen Dingen immer nachgehen.

Die aufgeworfenen Fragen hingegen betreffen Dinge von denen ich glaube sie könnten zur Klärung wichtig sein (ohne das ich es weiß) und KLärung wird im Konkrete so erfolgen das ich die Probleme zusammengefasst dem Forumseigentümer mitteile und abwarte was der dazu sagt.



Gruß
Stephan

Antworten