Buchstaben Zahlenwerte zuweisen ....

Das Tabellenkalkulationsprogramm

Moderator: Moderatoren

bock70
*
Beiträge: 10
Registriert: So, 19.06.2005 18:03

Buchstaben Zahlenwerte zuweisen ....

Beitrag von bock70 » So, 19.06.2005 18:05

Hallo,

ich habe hier ein Problem, was Ihr wohl nichtmal als Problem einstufen würdet, weil es so trivial ist .... aber ich komme dennoch nicht auf eine Lösung :-(

Wie kann ich bitte ein paar Buchstaben, spezifische Zahlen zuweisen.

Soll heissen: Ich will z.B. ein "F" fuer Fruehdienst und der soll z.B. als 8 Stunden gerechent werden. 3xF soll also 24 ergeben .....

Danke fuer Eure Hilfe ....

Stephan
********
Beiträge: 10679
Registriert: Mi, 30.06.2004 19:36
Wohnort: nahe Berlin

Beitrag von Stephan » So, 19.06.2005 21:44

Wenn F in Zelle A1 steht, dann beispielsweise so:

=WENN(A1="F";24;"")


Gruß
Stephan

Gast

Re: Buchstaben Zahlenwerte zuweisen ....

Beitrag von Gast » Do, 29.11.2018 14:13

das geht nicht

Moderationshinweis:
Bitte keine "alten" Threads mehr aufwärmen.
Siehe auch Infos zur Forenbenutzung (dort unter: "Eröffnet neue Threads").
Eröffne bitte einen neuen Thread mit Deiner Frage.
Thread geschlossen.

Gesperrt