Seite 1 von 1

Formel Summe

Verfasst: Sa, 08.09.2018 13:37
von norre
Hallo,
ein Dummy bräuchte mal wieder Hilfe bei einer Formel.
Unser Keller quillt gerade von Eingemachten über, deshalb war die Idee das zu erfassen.
den Artikel, die Art wie es eingemacht wurde Weck(eingeweckt), Twist (Twistoffgläser), Frost (Eingefroren) sowie die Anzahl.

Die Art zusammen zu zählen bekomme ich ja noch hin, nur wie bekomme ich die Anzahl mit dazu, also wieviel Gläser gesamt mit Twist, Weck und Frost?
OOCsumme.jpg
OOCsumme.jpg (41.03 KiB) 1213 mal betrachtet
Hoffe ihr könnt mir da mit einer Formel helfen.

Gruß
Norre

Re: Formel Summe

Verfasst: Sa, 08.09.2018 14:00
von Mondblatt24
Hallo,
Summewenn() ist die Funktion die Du brauchst.

Code: Alles auswählen

=SUMMEWENN($B$3:$B$8;E2;$C$3:$C$8)
Gruß Peter

Re: Formel Summe

Verfasst: Sa, 08.09.2018 14:19
von norre
Hallo,
jepp funktioniert :-)
Danke dir

Gruß
Norre