Registrierung nicht möglich

Setup und Komponenten-übergreifende Probleme.

Moderator: Moderatoren

Mausebär
***
Beiträge: 58
Registriert: Mi, 16.12.2009 17:21
Wohnort: Bei München

Registrierung nicht möglich

Beitrag von Mausebär » Fr, 28.11.2014 09:15

Leider geht es von hier aus:
http://www.openoffice.org/de/dev/pre_submission_de.html
nicht mehr weiter...
(Server nicht gefunden)


Mausebär
***
Beiträge: 58
Registriert: Mi, 16.12.2009 17:21
Wohnort: Bei München

Re: Registrierung nicht möglich

Beitrag von Mausebär » Fr, 28.11.2014 10:23

D.h., auf der deutschen Seite ist ein Fehler, den sollte man doch gelegentlich mal beheben...

pmoegenb
********
Beiträge: 4331
Registriert: Di, 22.06.2004 12:02
Wohnort: 71134 Aidlingen
Kontaktdaten:

Re: Registrierung nicht möglich

Beitrag von pmoegenb » Fr, 28.11.2014 10:52

Mausebär hat geschrieben:D.h., auf der deutschen Seite ist ein Fehler, den sollte man doch gelegentlich mal beheben...
Wer sollte von den hier anwesenden Anwendern man sein ?

Siehe dazu viewtopic.php?f=27&t=54231
Gruß

Peter
---------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6.2 und AOO 4.1.1

Mausebär
***
Beiträge: 58
Registriert: Mi, 16.12.2009 17:21
Wohnort: Bei München

Re: Registrierung nicht möglich

Beitrag von Mausebär » Fr, 28.11.2014 13:06

Wer sollte von den hier anwesenden Anwendern man sein ?
...keine Ahnung, ich dachte da eher an einen Moderator, der sicher die nötigen Kontakte hat...

phoenix66
****
Beiträge: 102
Registriert: Sa, 28.10.2006 08:22
Wohnort: Gera

Re: Registrierung nicht möglich

Beitrag von phoenix66 » Fr, 28.11.2014 13:25

warum sagt niemand dem Mausebär, daß hier nicht das Entwicklerforum ist?? :?

Fragt sich der phhoenix66
AMD A4-4020 3200Mhz, 1 Kern, 8 GB RAM, 1 TB HDD
BS Linuxmint-18.2 cinnamon 64bit; Win 7 prof. 64bit SP 1
Viyaldi, DSL 6000, LAN

pmoegenb
********
Beiträge: 4331
Registriert: Di, 22.06.2004 12:02
Wohnort: 71134 Aidlingen
Kontaktdaten:

Re: Registrierung nicht möglich

Beitrag von pmoegenb » Fr, 28.11.2014 17:22

phoenix66 hat geschrieben:warum sagt niemand dem Mausebär, daß hier nicht das Entwicklerforum ist?? :?
Du kannst ihm gerne den Inhalt von meinem Link kopieren.
pmoegenb hat geschrieben:Siehe dazu viewtopic.php?f=27&t=54231
Gruß

Peter
---------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6.2 und AOO 4.1.1

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste