Setup und Allgemeines

Setup und Komponenten-übergreifende Probleme.

Moderator: Moderatoren

maxey
Beiträge: 3
Registriert: Di, 16.12.2014 20:11

Setup und Allgemeines

Beitrag von maxey » Di, 16.12.2014 22:24

Ich habe OO heruntergeladen. Nach Auffiorderung zur Eingabe der "Kundeninformation" (Benutzername und Org) bricht die Installation ab, egal ob und welche Namen ich eingebe. Ich habe es mit allen Versionen ab OO 3.0 bis Apache 4.1.1 probiert. Das Ergebnis ist immer das gleiche; ab dem folgenden Schritt Abbruch der Installation! BS = XP. Wer weiß hier weiter? Auf einem WIN 8.1 Computer war die Installation mit den gleichen Setup Dateien binnen Minuten erledigt. Vielen Dank im Voraus

pmoegenb
********
Beiträge: 4331
Registriert: Di, 22.06.2004 12:02
Wohnort: 71134 Aidlingen
Kontaktdaten:

Re: Setup und Allgemeines

Beitrag von pmoegenb » Mi, 17.12.2014 11:41

Crossposting: Siehe viewtopic.php?f=16&t=65079
Gruß

Peter
---------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6.2 und AOO 4.1.1

Gast

Re: Setup und Allgemeines

Beitrag von Gast » Mi, 17.12.2014 12:39

@pmoegenb
jetzt versteht maxey möglicherweise gar nichts mehr,
schon gar nicht warum er des Crosspostings beschuldigt wird.

Er hat doch nur meinen Hinweis in anderer Rubrik falsch so verstanden,
das er (auch?) in dieser Rubrik schreiben soll. Das meinte ich zwar nicht, war aber scheinbar missverständlich.
gast freedom hat geschrieben:Nebenbei, dein Beitrag hätte besser in die Rubrik "Setup und Allgemeines" gepasst.

pmoegenb
********
Beiträge: 4331
Registriert: Di, 22.06.2004 12:02
Wohnort: 71134 Aidlingen
Kontaktdaten:

Re: Setup und Allgemeines

Beitrag von pmoegenb » Mi, 17.12.2014 12:47

Gast hat geschrieben:@pmoegenb
jetzt versteht maxey möglicherweise gar nichts mehr,
Nicht nur maxey, wenn Niemand angibt wo es weiter geht.
Gruß

Peter
---------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6.2 und AOO 4.1.1

Gast

Re: Setup und Allgemeines

Beitrag von Gast » Mi, 17.12.2014 12:49

Sorry, habe vorhin vergessen, meinen Gast-Benutzernamen einzutragen.

gast freedom

Re: Setup und Allgemeines

Beitrag von gast freedom » Mi, 17.12.2014 12:53

pmoegenb hat geschrieben:
Gast hat geschrieben:@pmoegenb
jetzt versteht maxey möglicherweise gar nichts mehr,
Nicht nur maxey, wenn Niemand angibt wo es weiter geht.
Wieso Niemand?
Ich sehe oben deinen Link auf sein "Crossposting". Den meintest du doch?

pmoegenb
********
Beiträge: 4331
Registriert: Di, 22.06.2004 12:02
Wohnort: 71134 Aidlingen
Kontaktdaten:

Re: Setup und Allgemeines

Beitrag von pmoegenb » Mi, 17.12.2014 12:58

Gast hat geschrieben:Sorry, habe vorhin vergessen, meinen Gast-Benutzernamen einzutragen.
Muss man das jetzt verstehen ?
Gruß

Peter
---------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6.2 und AOO 4.1.1

gast freedom

Re: Setup und Allgemeines

Beitrag von gast freedom » Mi, 17.12.2014 13:10

pmoegenb hat geschrieben:
Gast hat geschrieben:Sorry, habe vorhin vergessen, meinen Gast-Benutzernamen einzutragen.
Muss man das jetzt verstehen ?
muss man nicht.
Man kann verstehen, dass da wo von "Gast" steht
hätte stehen sollen von "gast freedom".

pmoegenb
********
Beiträge: 4331
Registriert: Di, 22.06.2004 12:02
Wohnort: 71134 Aidlingen
Kontaktdaten:

Re: Setup und Allgemeines

Beitrag von pmoegenb » Mi, 17.12.2014 13:18

gast freedom hat geschrieben:Man kann verstehen, dass da wo von "Gast" steht hätte stehen sollen von "gast freedom".
Das spricht für sich, das muss man nicht mehr kommentieren.
Gruß

Peter
---------------------------------------------------------------------------
Windows 7 Prof. 64-bit SP1, LibreOffice 4.3.6.2 und AOO 4.1.1

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste