ASCII Filter.. kein oo dokument mehr lesbar

Setup und Komponenten-übergreifende Probleme.

Moderator: Moderatoren

lupettoni
Beiträge: 5
Registriert: Sa, 22.08.2015 14:47

ASCII Filter.. kein oo dokument mehr lesbar

Beitrag von lupettoni » Sa, 22.08.2015 16:28

Tja, das ist guter Rat teuer.. anstatt eine brauchbare Hilfe zu bekommen in diesem Forum werde ich von einem Moderator namens lorbass darauf hingeweisen dass ich keien querpostings machen soll....... auf mein Hilfeersuchen geht er überhaupt nciht ein........... außer einem vietopic link der meiner meinung nach unbrauchbar ist habe ich ncihts erhalten........ ichbin mit diesem Forum bislang überhauptnicht zufrieden...



Also.... gibt es nun einen guten Rat? ODer gibts hier nur neunmalkluge Moderatoren..... die keine hilfe beiten aber oberlehrerhafte benimmratschlä#ge geben........... geht gar nicht........ stimmt!

mit nciht mehr so freundlcihen grüßen - open office noch nutzer lupettoni :D

Benutzeravatar
balu
********
Beiträge: 3543
Registriert: Fr, 24.08.2007 00:28
Wohnort: Warstein

Re: ASCII Filter.. kein oo dokument mehr lesbar

Beitrag von balu » Sa, 22.08.2015 18:07

Hallo lupettoni,
auf mein Hilfeersuchen geht er überhaupt nciht ein
Muss er das? Denn in dem Uralt Thread: "Datei beschädigt - lässt sich nicht mehr öffnen???" -{in dem Du dich eingeklinkt hattest}- stehen Infos drin die für die erste Fehleranalyse durchaus helfen können.

Weiter gehts in diesem Thread von dir: HILFE!!!!!!!!!!!!!



Gruß
balu
Sei öfter mal ein Faultier, sag öfter mal "Ach was!" Dann kriegst du keinen Herzinfarkt, und hast ne menge Spass.

wehr rächtschraipfähler findet khan si behalden :D

Benutzeravatar
lorbass
********
Beiträge: 4012
Registriert: Mo, 01.05.2006 21:29
Wohnort: Bonn

Re: ASCII Filter.. kein oo dokument mehr lesbar

Beitrag von lorbass » Sa, 22.08.2015 18:12

Ich habe dieses Thema von OOo Writer hierher verschoben, da es keine Frage zum Writer enthält, sondern vorsichtig formuliert: Bemerkungen zu einem anderen Thema.

Deine Fragen werden nach wie vor in deinem Thema viewtopic.php?f=1&t=66140#p257954 behandelt.

Gruß
lorbass, Moderator

––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––

Dieses Forum ist unabhängig und wird privat betrieben. Es hat nichts mit den Projekten Apache OpenOffice oder LibreOffice zu tun. Hier geben Anwender in ihrer Freizeit anderen Anwendern kostenlos Hilfe zur Selbsthilfe bei der Benutzung von OpenOffice.org / Apache OpenOffice und LibreOffice.

Ich war dabei, deinem Problem nachzugehen. Einen Beitrag zu deinem Thema viewtopic.php?p=257954#p257954 hatte ich nahezu fertiggestellt. Nachdem ich nun aber deine „Ausführungen“ in diesem Thread zur Kenntnis genommen habe, die nach ihrer Art und Wortwahl an deinen Beitrag viewtopic.php?p=257958#p257958 anknüpfen, habe ich mich entschlossen, den Beitrag nicht zu veröffentlichen. Unsere Unabhängigkeit gibt uns eben die Freiheit, auch mal nicht zu antworten, wenn Stil und Wortwahl eines Beitrages nicht so recht passen wollen …

Gruß
lorbass, Benutzer

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste