Kein Zugriff auf LibreOffice_Forum ab Sa,29.08.2015

Setup und Komponenten-übergreifende Probleme.

Moderator: Moderatoren

Schisslänner

Kein Zugriff auf LibreOffice_Forum ab Sa,29.08.2015

Beitrag von Schisslänner » So, 30.08.2015 12:24

Hallo Stephan;Karolus,
seit gestern morgen kann ich das "LibreOffice-Forum.de " nicht mehr erreichen.
Heute bricht der Aufruf mit einer "ERROR Meldung" ab.
Was ist da los ?
Mein System : Win7/64; LibreOffice Version 4.4.5.2
Für eine Antwort danke ich Euch im voraus.

der Schisslänner

Stephan
********
Beiträge: 10117
Registriert: Mi, 30.06.2004 19:36
Wohnort: nahe Berlin

Re: Kein Zugriff auf LibreOffice_Forum ab Sa,29.08.2015

Beitrag von Stephan » So, 30.08.2015 12:33

Wende Dich an den Eigentümer des Forums, zu ermitteln z.B. über eine domainabfrage bei http://www.denic.de


Gruß
Stephan

nikki
******
Beiträge: 521
Registriert: Do, 05.03.2015 10:42

Re: Kein Zugriff auf LibreOffice_Forum ab Sa,29.08.2015

Beitrag von nikki » So, 30.08.2015 13:10

@Schisslänner
In diesem Forum steht u. a.

OpenOffice.info
deutsches Forum rund um OpenOffice.org und LibreOffice


Weshalb stellst Du Deine Fragen nicht einfach hier ?

http://www.openoffice-forum.de/ und http://www.libreoffice-forum.de/ sind vermutlich wegen Wartungsarbeiten (gleicher Betreiber) über das Wochenende nicht erreichbar.
Gruß

---------------------------------------------------------
Win.10 Prof. 64-bit, AOO 4.1.4, LO 5.4.3 (x64)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste