Open office 4.1.2 öffnet nicht

Setup und Komponenten-übergreifende Probleme.

Moderator: Moderatoren

mschuwirt
Beiträge: 4
Registriert: Mi, 04.11.2015 14:57

Open office 4.1.2 öffnet nicht

Beitrag von mschuwirt » Mi, 04.11.2015 18:55

Hallo guten Tag,

Ich habe mir einen neuen PC mit Windows 8.1 zugelegt, nach der Anmeldung auch die MS Office 365 Testversion freigeschaltet und den Avast Free Virenscanner Installiert.
Um nach Ablauf der Testversion Open Office 4.1.2 zu nutzen habe ich dieses aufgespielt es Installiert sich auch kann es aber über die Verknüpfung und über die Kacheln nicht aufrufen es dreht nur und nichts kommt.
Eigentlich dachte ich das ich Ahnung von PC s habe. Bei win 8.1 aber bisher an grenzen gestoßen.

Erbitte dringend Hilfe im moment habe ich open office 4.1.2 wieder Deinstalliert und hoffe das ich Anweisung von Ihnen erhalte.

Danke im Vorraus
Zuletzt geändert von mschuwirt am Mi, 04.11.2015 18:58, insgesamt 1-mal geändert.

mschuwirt
Beiträge: 4
Registriert: Mi, 04.11.2015 14:57

Re: Open office 4.1.2 öffnet nicht

Beitrag von mschuwirt » Mi, 04.11.2015 18:56

wenn jemand mehr infos braucht sagt mir welche win 8.1 64 bit

Benutzeravatar
lorbass
********
Beiträge: 4013
Registriert: Mo, 01.05.2006 21:29
Wohnort: Bonn

Re: Open office 4.1.2 öffnet nicht

Beitrag von lorbass » Mi, 04.11.2015 19:55

Was versprichst du dir davon, deine Frage zweimal zu thematisieren?

Da der andere Thread → viewtopic.php?f=3&t=66396 1. älter und 2. bereits fortgeschrittenen ist, sperre ich diesen hier.

Gruß
lorbass, Moderator

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste