Seite 1 von 1

JRE

Verfasst: Mo, 18.12.2017 13:51
von w.doerjer
Hallo,

ich möchte eine Datenbank anlegen, bekomme aber immerwieder den Hinweis, dass ich eine Java-Laufzeitumgebung benötige.
Java ist installiert.
Was kann ich tun?

Besten Dank!
W. Doerjer

Re: JRE

Verfasst: Mo, 18.12.2017 14:44
von w.doerjer
Danke!
Problem gelöst (falsche Java-Version).
W. Doerjer