[Gelöst] Anmeldung Forum

Setup und Komponenten-übergreifende Probleme.

Moderator: Moderatoren

Lonely1976
**
Beiträge: 27
Registriert: Di, 15.05.2018 16:54

[Gelöst] Anmeldung Forum

Beitrag von Lonely1976 » Mo, 28.05.2018 18:04

Hallo liebe Forum-Administratoren,

ich bin seit einigen Tagen Mitglied in diesem Forum. Ich kann mich aber leider nicht direkt anmelden. Um mich anzumelden muss ich jedes Mal auf den Aktivierungslink in der E-Mail klicken. Auf Dauer ist es ein wenig nervig jedes Mal bei der Anmeldung vorher die E-Mail zu öffnen.
Über die Lösung dieses Problems würde ich mich sehr freuen. Vielen Dank für Ihre Bemühungen.

Viele Grüße
Ralf
Zuletzt geändert von Lonely1976 am Fr, 01.06.2018 17:43, insgesamt 1-mal geändert.

Stephan
********
Beiträge: 10698
Registriert: Mi, 30.06.2004 19:36
Wohnort: nahe Berlin

Re: Anmeldung Forum

Beitrag von Stephan » Di, 29.05.2018 01:19

Hallo Ralf,

kann es sein das Sie das Forum falsch bedienen?

Klicken Sie auf der Login-Seite einmal auf den Link "Ich habe mein Passwort vergessen" um sich ein neues Passwort senden zu lassen und loggen sich damit ein.

Wenn das nicht hilft, dann beschreiben Sie hier doch einmal den genauen Ablauf von:
"Um mich anzumelden muss ich jedes Mal auf den Aktivierungslink in der E-Mail klicken."

Also woher kommt die Aktivierungsemail (wurde die separat angefordert oder ist es die Mail die nach der ursprünglichen Registrierung kam, etc.), was genau passiert beim klicken des Links, usw.

Ich frage das weil ich mir bisher über die konkrete Problemlage nicht im Klaren bin, denn es ist offensichtlich das Sie den Beitrag, auf welchen ich hier gerade antworte, geschrieben haben als Sie angemeldet waren. Wenn Sie aber angemeldet waren und sich anschließend abmelden, dann sollte es doch aber anschließend möglich sein sich ganz normal mit Eingabe von Benutzernamen und Passwort wieder einzuloggen.

Falls Sie hingegen irrtümlich immer wieder auf den Aktivierungslink klicken, wäre das falsch. Allerdings kann ich 'aus dem Hut' garnicht einmal sagen was dann passiert und nur mutmaßen das Ihnen die Forumssoftware immer wieder ein neues Passwort zuweist.


Gruß
Stephan


P.S.
Es gibt keine Regel dafür, aber wir sind hier normalerweise per "Du". Ich habe jetzt nichts gegen das "Sie" aber falls Sie das nur tun um nicht gegenüber den Admins respektlos zu erscheinen, so ist es unnötig, das "Du" ist jederzeit OK.

Lonely1976
**
Beiträge: 27
Registriert: Di, 15.05.2018 16:54

Re: Anmeldung Forum

Beitrag von Lonely1976 » Mi, 30.05.2018 16:03

Hallo Stephan,

vielen Dank für Deine Antwort. Da ich schon ein wenig älter bin habe ich beim "Erstkontakt" gesiezt. :lol: Für mich ist das "Du" aber auch völlig ok.
Ich habe mir wie von Dir vorgeschlagen ein neues Passwort zusenden lassen und dieses wieder in mein persönliches Passwort geändert. Jetzt funktioniert alles so wie es soll.

Viele Grüße
Ralf

Antworten