Formel Summe

Das Tabellenkalkulationsprogramm

Moderator: Moderatoren

norre
*
Beiträge: 19
Registriert: Do, 12.11.2015 20:46

Formel Summe

Beitrag von norre » Sa, 08.09.2018 13:37

Hallo,
ein Dummy bräuchte mal wieder Hilfe bei einer Formel.
Unser Keller quillt gerade von Eingemachten über, deshalb war die Idee das zu erfassen.
den Artikel, die Art wie es eingemacht wurde Weck(eingeweckt), Twist (Twistoffgläser), Frost (Eingefroren) sowie die Anzahl.

Die Art zusammen zu zählen bekomme ich ja noch hin, nur wie bekomme ich die Anzahl mit dazu, also wieviel Gläser gesamt mit Twist, Weck und Frost?
OOCsumme.jpg
OOCsumme.jpg (41.03 KiB) 1073 mal betrachtet
Hoffe ihr könnt mir da mit einer Formel helfen.

Gruß
Norre

Mondblatt24
*****
Beiträge: 258
Registriert: So, 14.05.2017 16:11

Re: Formel Summe

Beitrag von Mondblatt24 » Sa, 08.09.2018 14:00

Hallo,
Summewenn() ist die Funktion die Du brauchst.

Code: Alles auswählen

=SUMMEWENN($B$3:$B$8;E2;$C$3:$C$8)
Gruß Peter
Win.10(x64)__ LO 6.0.7(x64); AOO Portable 4.1.5
Fragen, die zur Zufriedenheit beantwortet wurden, sollten im Betreff des Eröffnungspost mit dem Zusatz [GELÖST] versehen werden.

norre
*
Beiträge: 19
Registriert: Do, 12.11.2015 20:46

Re: Formel Summe

Beitrag von norre » Sa, 08.09.2018 14:19

Hallo,
jepp funktioniert :-)
Danke dir

Gruß
Norre

Antworten