Zelle mit Formel Runden

Das Tabellenkalkulationsprogramm

Moderator: Moderatoren

elefaentli
Beiträge: 2
Registriert: Mo, 17.12.2018 12:30

Zelle mit Formel Runden

Beitrag von elefaentli » Mo, 17.12.2018 12:42

Hallo Zusammen

Ich möchte eine Zelle die eine Formel enthält wie =Summe(A1:A9) das Resultat gleichzeitig Runden, auf 2 Nachkommastellen. Leider finde ich nicht heraus wie ich die Formel Summe und Runden kombinieren kann.

Mondblatt24
*****
Beiträge: 287
Registriert: So, 14.05.2017 16:11

Re: Zelle mit Formel Runden

Beitrag von Mondblatt24 » Mo, 17.12.2018 13:59

Hallo,
ein konkretes Zahlenbeispiel ist immer hilfreich.

Code: Alles auswählen

=RUNDEN(SUMME(A1:A9);2)
Gruß Peter
Win.10(x64)__ LO 6.0.7(x64); AOO Portable 4.1.5
Fragen, die zur Zufriedenheit beantwortet wurden, sollten im Betreff des Eröffnungspost mit dem Zusatz [GELÖST] versehen werden.

elefaentli
Beiträge: 2
Registriert: Mo, 17.12.2018 12:30

Re: Zelle mit Formel Runden

Beitrag von elefaentli » Mi, 19.12.2018 10:46

Hallo Mondblatt24

Hat super geklappt, besten Dank für deine Hilfe.
Gruss elefaentli

Antworten