Die Suche ergab 2 Treffer

von k.coke
Mi, 08.07.2015 21:01
Forum: Andere Systeme
Thema: ePorto Probleme mit OpenOffice
Antworten: 16
Zugriffe: 29521

Re: ePorto Probleme mit OpenOffice

Hallo in der Anleitung steht zwar 3.3 / 3.4 aber wenn ich es installiere kommt das ich eine OpenOffice Verision von mind. 4.0 benötige ! Habe jetzt mal wieder 4.1.1. installiert und es geht wieder nur bis zum bezahlen und dann wieder die Fehlmeldeng ! Java ist : Oracle Corporation 1.8.0_40 Mfg Martin
von k.coke
Mi, 08.07.2015 19:46
Forum: Andere Systeme
Thema: ePorto Probleme mit OpenOffice
Antworten: 16
Zugriffe: 29521

ePorto Probleme mit OpenOffice

Hallo zusammen , habe mir das aktuelle ePorto von der Post für MAC herunter geladen und schon in vers. OpenOffice Programme ( 4 , 4.1.1 ) installiert und bekomme immer den selben Fehler ! Das Programm läßt sich ganz normal ausführen bis ich auf bezahlen geh und dann kommt immer die selbe Meldung : E...