Zelle mit Formel Runden

Das Tabellenkalkulationsprogramm

Moderator: Moderatoren

elefaentli
Beiträge: 2
Registriert: Mo, 17.12.2018 12:30

Zelle mit Formel Runden

Beitrag von elefaentli »

Hallo Zusammen

Ich möchte eine Zelle die eine Formel enthält wie =Summe(A1:A9) das Resultat gleichzeitig Runden, auf 2 Nachkommastellen. Leider finde ich nicht heraus wie ich die Formel Summe und Runden kombinieren kann.

Mondblatt24
******
Beiträge: 562
Registriert: So, 14.05.2017 16:11

Re: Zelle mit Formel Runden

Beitrag von Mondblatt24 »

Hallo,
ein konkretes Zahlenbeispiel ist immer hilfreich.

Code: Alles auswählen

=RUNDEN(SUMME(A1:A9);2)
Gruß Peter
Win.10 (x64) ▪ LO 6.3.6 (x64) ▪ AOO Portable 4.1.6
An den Fragesteller: Wurde die Frage zutreffend beantwortet den Betreff der Eingangsfrage mit [GELÖST] ergänzen. Beschreibung

elefaentli
Beiträge: 2
Registriert: Mo, 17.12.2018 12:30

Re: Zelle mit Formel Runden

Beitrag von elefaentli »

Hallo Mondblatt24

Hat super geklappt, besten Dank für deine Hilfe.
Gruss elefaentli

Antworten